VIEW 
Points
Time
Detail
+10
-
Contributed a question [UWP][Xaml]Grid - show grid lines / border? with many page views in the Developing Universal Windows apps Forum.
+5
-
Contributed a question [UWP][Xaml]Grid - show grid lines / border? that has at least 5 helpful votes in the Developing Universal Windows apps Forum.
0
-
0
-
Contributed a proposed answer to the question [UWP] Sqlite not running on X86 on a x64 W10? in the Developing Universal Windows apps Forum.
0
-
0
-
Replied to a forums thread [UWP] Webview: Highlight Text? in the Developing Universal Windows apps Forum.
0
-
Replied to a forums thread [UWP] Webview: Highlight Text? in the Developing Universal Windows apps Forum.
0
-
Replied to a forums thread [UWP] Webview: Highlight Text? in the Developing Universal Windows apps Forum.
0
-
0
-
0
-
Contributed a proposed answer to the question Xamarin - Not working in the Visual Studio Setup and Installation Forum.
0
-
Replied to a forums thread Xamarin - Not working in the Visual Studio Setup and Installation Forum.
0
-
0
-
0
-
Replied to a forums thread Save Image to Phone in the Developing Universal Windows apps Forum.
0
-
0
-
Marked an answer to the question Binding question... in the Developing Universal Windows apps Forum.
0
-
Replied to a forums thread Binding question... in the Developing Universal Windows apps Forum.
0
-
0
-
Marked an answer to the question Setting default style by code in the Developing Universal Windows apps Forum.
0
-
Replied to a forums thread Convert 😀 to Smiley? in the Developing Universal Windows apps Forum.
0
-
0
-
0
-
Marked an answer to the question Store broken?! After update unusable...!! in the Submitting and Publishing Apps Forum.
0
-
Marked an answer to the question Welcome screen like Word/Excel (swipe) in the Developing Universal Windows apps Forum.
0
-
0
-
+5
-
Helped identify a helpful topic XDE 10563 Preview wouldn't launch in the Microsoft Device Emulator Forum.
0
-
Marked an answer to the question Get an unique device id... in the Developing Universal Windows apps Forum.
0
-
Marked an answer to the question push a toast... how? in the Developing Universal Windows apps Forum.
0
-
Asked the question Push to a single user? in the Azure Notification Hubs Forum.
0
-
0
-
0
-
0
-
Thank you for voting a forums post as helpful for the first time. You have earned a bronze achievement.
0
-
Voted a helpful post in the XDE 10563 Preview wouldn't launch thread in the Microsoft Device Emulator Forum.
0
-
Asked the question Settings XAML in the Developing Universal Windows apps Forum.
0
-
0
-
Replied to a forums thread WP10 error code 0x80070002 in the Publishing Windows Store apps Forum.
0
-
0
-
Marked an answer to the question [UWP][C#] How to get a device name? in the Developing Universal Windows apps Forum.
0
-
0
-
0
-