VIEW 
Points
Time
Detail
0
-
0
-
Replied to a forums thread Wrong SSL cert is being used in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread Wrong SSL cert is being used in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread Wrong SSL cert is being used in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread Wrong SSL cert is being used in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread Wrong SSL cert is being used in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread Wrong SSL cert is being used in the Azure App Service - Web Apps Forum.
0
-
0
-
Commented on the blog post Do more with patterns in C# 8.0 on the MSDN Blogs.
+5
-
Contributed a helpful post to the Virtual App is not working thread in the Azure App Service - Web Apps Forum.
0
-
Marked an answer to the question Virtual App is not working in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread Virtual App is not working in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread Virtual App is not working in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread Virtual App is not working in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread Virtual App is not working in the Azure App Service - Web Apps Forum.
0
-
0
-
Commented on the blog post Get to code: How we designed the new Visual Studio start window on the MSDN Blogs.
0
-
Commented on the blog post Get to code: How we designed the new Visual Studio start window on the MSDN Blogs.
0
-
Congratulations! You have posted your first comment on a blog post! You have earned a bronze achievement.
0
-
Commented on the blog post A preview of UX and UI changes in Visual Studio 2019 on the MSDN Blogs.
+10
-
0
-
Replied to a forums thread Unit tests dont run in the Visual Studio General Questions Forum.
0
-
Asked the question Unit tests dont run in the Visual Studio General Questions Forum.
0
-
0
-
Replied to a forums thread How to debug web api application on IIS .net 4.6 in the vsdebug Forum.
0
-
Replied to a forums thread How to debug web api application on IIS .net 4.6 in the vsdebug Forum.
0
-
Replied to a forums thread How to debug web api application on IIS .net 4.6 in the vsdebug Forum.
+5
-
Contributed a helpful post to the Why is Search / Replace so profoundly broken thread in the Visual Studio General Questions Forum.
0
-
Thank you for providing your first proposed answer. You have earned a bronze achievement.
0
-
Contributed a proposed answer to the question Why is Search / Replace so profoundly broken in the Visual Studio General Questions Forum.
0
-
0
-
Marked an answer to the question How do I update an entity? in the ADO.NET Entity Framework and LINQ to Entities Forum.