VIEW 
Points
Time
Detail
0
-
0
-
Replied to a forums thread MQSC Adapter Query in the BizTalk Server Adapters and Adapter Pack Forum.
+10
-
0
-
Replied to a forums thread WCF certificate error in the Windows Communication Foundation (WCF) Forum.
+15
-
Quickly answered the question WCF-BasicHttp adapter---(400) Bad Request in the BizTalk Server General Forum.
0
-
Replied to a forums thread WCF-BasicHttp adapter---(400) Bad Request in the BizTalk Server General Forum.
+5
-
Contributed a helpful post to the Seibel server cannot connect to BizTalk MSMQ thread in the BizTalk Server General Forum.
0
-
+20
-
Quickly answered the question Flatfile pipeline component is not working after custom component execution confirmed by the asker in the BizTalk Server General Forum.
+5
-
+20
-
Quickly answered the question Custom disassembler gives me empty message when it shouldn't. confirmed by the asker in the BizTalk Server EDI and AS2 Forum.
+15
-
0
-
Replied to a forums thread Send Pipeline Component Error in the BizTalk Server General Forum.
0
-
Replied to a forums thread Send Pipeline Component Error in the BizTalk Server General Forum.
0
-
Replied to a forums thread get the request parameter in response XML in the BizTalk Server General Forum.
0
-
Replied to a forums thread Send Pipeline Component Error in the BizTalk Server General Forum.
0
-
Replied to a forums thread Send Pipeline Component Error in the BizTalk Server General Forum.
+15
-
+15
-
Quickly answered the question Unable to export Biztalk application in the BizTalk Server General Forum.
+5
-
Contributed a helpful post to the Unable to export Biztalk application thread in the BizTalk Server General Forum.
+15
-
Quickly answered the question BizTalk 2010 Standard and clustered SQL in the BizTalk Server General Forum.
+20
-
Quickly answered the question How to Export my BT project into MSI installable one? confirmed by the asker in the BizTalk Server General Forum.
+5
-
Contributed a helpful post to the High availability on BizTalk/SQL thread in the BizTalk Server General Forum.
+20
-
+10
-
Answered the question High availability on BizTalk/SQL in the BizTalk Server General Forum.
0
-
Replied to a forums thread BizTalk 2010 Standard and clustered SQL in the BizTalk Server General Forum.
0
-
Replied to a forums thread BizTalk 2010 Standard and clustered SQL in the BizTalk Server General Forum.
+15
-
Quickly answered the question Secure BizTalk ESB services in the BizTalk Server General Forum.
+15
-
0
-
Replied to a forums thread Unable to export Biztalk application in the BizTalk Server General Forum.
0
-
Contributed a proposed answer to the question BizTalk 2010 Standard and clustered SQL in the BizTalk Server General Forum.
+20
-
Quickly answered the question Oracle Client for 11g confirmed by the asker in the BizTalk Server Adapters and Adapter Pack Forum.
0
-
Replied to a forums thread Oracle Client for 11g in the BizTalk Server Adapters and Adapter Pack Forum.
0
-
Replied to a forums thread BizTalk 2010 Standard and clustered SQL in the BizTalk Server General Forum.
+15
-
Quickly answered the question Biztalk map to excel / text in the BizTalk Server General Forum.
+20
-
Quickly answered the question consuming web services confirmed by the asker in the BizTalk Server General Forum.
0
-
Contributed a proposed answer to the question consuming web services in the BizTalk Server General Forum.
0
-
Replied to a forums thread consuming web services in the BizTalk Server General Forum.
+15
-
0
-
Replied to a forums thread string to xml schema in the BizTalk Server General Forum.
0
-
Replied to a forums thread string to xml schema in the BizTalk Server General Forum.
0
-
0
-
Contributed a proposed answer to the question Secure BizTalk ESB services in the BizTalk Server General Forum.
0
-
Replied to a forums thread Secure BizTalk ESB services in the BizTalk Server General Forum.
0
-
Replied to a forums thread High availability on BizTalk/SQL in the BizTalk Server General Forum.
0
-
Replied to a forums thread Biztalk map to excel / text in the BizTalk Server General Forum.
0
-
Replied to a forums thread High availability on BizTalk/SQL in the BizTalk Server General Forum.
0
-
Replied to a forums thread High availability on BizTalk/SQL in the BizTalk Server General Forum.
0
-
Replied to a forums thread Esb 2.1 one way routing scenerio in the BizTalk ESB Toolkit Forum.
0
-
0
-
Replied to a forums thread Binding issue with WCF in the Windows Communication Foundation (WCF) Forum.
+15
-
Answered the question Xpath query confirmed by the asker in the BizTalk Server General Forum.
+15
-
Answered the question Xpath query confirmed by the asker in the BizTalk Server General Forum.
0
-
Replied to a forums thread Xpath query in the BizTalk Server General Forum.
0
-
Replied to a forums thread Xpath query in the BizTalk Server General Forum.
0
-
Replied to a forums thread Xpath query in the BizTalk Server General Forum.
+10
-
Answered the question validating schema in the BizTalk Server General Forum.
0
-
Replied to a forums thread Esb 2.1 one way routing scenerio in the BizTalk ESB Toolkit Forum.
+5
-
0
-