VIEW 
Points
Time
Detail
+15
-
Answered the question "Run selected" functionality - Visual Interface confirmed by the asker in the Azure Machine Learning service Forum.
+5
-
Contributed a helpful post to the "Run selected" functionality - Visual Interface thread in the Azure Machine Learning service Forum.
+5
-
Contributed a helpful post to the "Run selected" functionality - Visual Interface thread in the Azure Machine Learning service Forum.
0
-
Replied to a forums thread PUBLISH PROJECT IN CUSTOM VISION in the Azure Cognitive Service Forum.
0
-
Contributed a proposed answer to the question "Run selected" functionality - Visual Interface in the Azure Machine Learning service Forum.
0
-
Marked a proposed answer to the question "Run selected" functionality - Visual Interface in the Azure Machine Learning service Forum.
0
-
Replied to a forums thread Working with BOT Framework in the Azure Cognitive Service Forum.
0
-
Replied to a forums thread Working with BOT Framework in the Azure Cognitive Service Forum.
0
-
Replied to a forums thread automlconfig in Azure Machine Learning Studio in the Machine Learning Forum.
0
-
Replied to a forums thread Error Message: Internal Server Error in the Machine Learning Forum.
0
-
Marked a proposed answer to the question Problem for Read both printed and handwritten text in images in the Azure Cognitive Service Forum.
0
-
Contributed a proposed answer to the question Problem for Read both printed and handwritten text in images in the Azure Cognitive Service Forum.
0
-
Marked a proposed answer to the question Health Bot Integration in the Azure Machine Learning service Forum.
0
-
Contributed a proposed answer to the question Health Bot Integration in the Azure Machine Learning service Forum.
0
-
Replied to a forums thread Health Bot Integration in the Azure Machine Learning service Forum.
0
-
Contributed a proposed answer to the question Unauthorized access to my own notebook vm in the Azure Machine Learning service Forum.
0
-
Marked a proposed answer to the question Unauthorized access to my own notebook vm in the Azure Machine Learning service Forum.
0
-
Marked a proposed answer to the question Display Text for QnAMaker follow-on prompts in the Azure Cognitive Service Forum.
0
-
Contributed a proposed answer to the question Display Text for QnAMaker follow-on prompts in the Azure Cognitive Service Forum.
0
-
0
-
0
-
Marked a proposed answer to the question Importing Custom Packages in R/Python Script in the Azure Machine Learning service Forum.
0
-
+15
-
Answered the question Usage Tracking for Azure Machine Learning Studio confirmed by the asker in the Machine Learning Forum.
+5
-
Contributed a helpful post to the Usage Tracking for Azure Machine Learning Studio thread in the Machine Learning Forum.
0
-
Replied to a forums thread No access to Notebook VM as a creating user in the Machine Learning Forum.
0
-
Replied to a forums thread "Error Happened When Translating" in the Azure Cognitive Service Forum.
0
-
+5
-
+15
-
Answered the question Using Cognitive Services / Speech API without using Maven confirmed by the asker in the Azure Machine Learning service Forum.
+15
-
Answered the question Usage Tracking for Azure Machine Learning Studio confirmed by the asker in the Machine Learning Forum.
+5
-
Contributed a helpful post to the Usage Tracking for Azure Machine Learning Studio thread in the Machine Learning Forum.
0
-
Contributed a proposed answer to the question Recover experiment on ML Studio in the Machine Learning Forum.
0
-
Marked a proposed answer to the question Recover experiment on ML Studio in the Machine Learning Forum.
0
-
0
-
Contributed a proposed answer to the question Deploying Web Service Using ML Studio in the Machine Learning Forum.
0
-
Marked a proposed answer to the question Deploying Web Service Using ML Studio in the Machine Learning Forum.
0
-
Replied to a forums thread Deploying Web Service Using ML Studio in the Machine Learning Forum.
0
-
0
-
Contributed a proposed answer to the question Using Cognitive Services / Speech API without using Maven in the Azure Machine Learning service Forum.
0
-
Replied to a forums thread Score Card Error 1000 in the Machine Learning Forum.
0
-
Replied to a forums thread Recover experiment on ML Studio in the Machine Learning Forum.
0
-
Contributed a proposed answer to the question Azure BOT muti-turn in the Azure portal in the Azure Cognitive Service Forum.
0
-
Marked a proposed answer to the question Azure BOT muti-turn in the Azure portal in the Azure Cognitive Service Forum.
0
-
Replied to a forums thread Azure BOT muti-turn in the Azure portal in the Azure Cognitive Service Forum.
0
-
0
-
0
-
Replied to a forums thread Microsoft azure course in the Machine Learning Forum.
+15
-
Answered the question is there a list of all tags for image analyse service in chinese? confirmed by the asker in the Azure Cognitive Service Forum.
0
-
Marked an answer to the question Automated machine learning model Deployment fails in the Machine Learning Forum.
0
-
Replied to a forums thread Create a factor model in Azure ML in the Azure Machine Learning service Forum.
0
-
Contributed a proposed answer to the question Set LUIS endpoint to Verbose via LUIS.AI in the Language Understanding Intelligent Service (LUIS) Forum.
0
-
0
-
Contributed a proposed answer to the question Questions related to Azure ML Service in the Azure Machine Learning service Forum.
0
-
Contributed a proposed answer to the question Internal error in the Machine Learning Forum.
0
-
Contributed a proposed answer to the question greyed out. visualization in the Machine Learning Forum.
0
-
Contributed a proposed answer to the question How to Disable Content Moderation on Video Indexer ? in the Azure Cognitive Service Forum.
0
-
0
-
Replied to a forums thread greyed out. visualization in the Machine Learning Forum.
0
-
Contributed a proposed answer to the question is there a list of all tags for image analyse service in chinese? in the Azure Cognitive Service Forum.
0
-
0
-
Marked a proposed answer to the question How to Rectify Error 0056 ( Apply Math Operatiobn Error. in the Machine Learning Forum.
0
-
Contributed a proposed answer to the question How to Rectify Error 0056 ( Apply Math Operatiobn Error. in the Machine Learning Forum.
0
-
0
-
Replied to a forums thread Issue: Deployment Timeout in the Azure Machine Learning service Forum.
0
-
Replied to a forums thread Web service missing! in the Machine Learning Forum.
0
-
Replied to a forums thread Using Azure Notebooks in the Azure Cognitive Service Forum.
0
-
Replied to a forums thread Internal error in the Machine Learning Forum.
0
-
Replied to a forums thread Internal error in the Machine Learning Forum.
0
-
Contributed a proposed answer to the question Using Azure Notebooks in the Azure Cognitive Service Forum.
0
-
Marked a proposed answer to the question Using Azure Notebooks in the Azure Cognitive Service Forum.