VIEW 
Points
Time
Detail
0
-
Contributed a proposed answer to the question Error in install Microsoft Azure Stroge Emulator 4.1 in the Azure Storage Forum.
0
-
0
-
+5
-
Contributed a helpful post to the Marshal problem in IOleCommandTarget:QueryStatus(...) thread in the Visual Studio Extensibility Forum.
0
-
+15
-
Answered the question mvc4 outputcache confirmed by the asker in the Windows Azure Development Forum.
0
-
Replied to a forums thread mvc4 outputcache in the Windows Azure Development Forum.
0
-
Replied to a forums thread mvc4 outputcache in the Windows Azure Development Forum.
0
-
Replied to a forums thread mvc4 outputcache in the Windows Azure Development Forum.
0
-
Replied to a forums thread mvc4 outputcache in the Windows Azure Development Forum.
0
-
+5
-
+5
-
Contributed a helpful post to the Marshal problem in IOleCommandTarget:QueryStatus(...) thread in the Visual Studio Extensibility Forum.
0
-
Asked the question test this in the Tools for Windows Store apps Forum.
0
-
Asked the question test in the Tools for Windows Store apps Forum.
0
-
Replied to a forums thread Locking Appx Folders in the Tools for Windows Store apps Forum.
+20
-
Quickly answered the question How to get WER report locally in Windows store app? confirmed by the asker in the Tools for Windows Store apps Forum.
+15
-
Answered the question Error while saving project markup rules file confirmed by the asker in the Tools for Windows Store apps Forum.
+5
-
Contributed a helpful post to the VSWinExpress.exe - Entry Point Not Found thread in the Tools for Windows Store apps Forum.
0
-
0
-
0
-
Replied to a forums thread Tablet simulator performance in the Tools for Windows Store apps Forum.
0
-
0
-
Replied to a forums thread Error Acquiring developer license. in the Tools for Metro style apps Forum.
+15
-
Answered the question SkyDrive Sample for Metro UI confirmed by the asker in the Tools for Metro style apps Forum.
+10
-
Answered the question Visual Studio 8 startup, in the Tools for Metro style apps Forum.
0
-
Replied to a forums thread how to take a screenshot on slate in the Tools for Metro style apps Forum.
+5
-
Contributed a helpful post to the VSWinExpress.exe - Entry Point Not Found thread in the Tools for Metro style apps Forum.
0
-
Replied to a forums thread VS2012 has stopped working in the Tools for Metro style apps Forum.
0
-
0
-
Replied to a forums thread Visual Studio 8 startup, in the Tools for Metro style apps Forum.
0
-
0
-
0
-
Replied to a forums thread Design tab error in the Tools for Metro style apps Forum.
0
-
0
-
Replied to a forums thread Is this a Graphices Debugger Bug? in the Tools for Metro style apps Forum.
+15
-
+15
-
Answered the question Visual studio 11 ultimate display "black" screen when startup confirmed by the asker in the Tools for Metro style apps Forum.
0
-
0
-
Replied to a forums thread Error: DEP0700 in the Tools for Metro style apps Forum.
+20
-
Quickly answered the question Bug when using ARM configuration and declaring a custom build tool confirmed by the asker in the Tools for Metro style apps Forum.
0
-
0
-
Replied to a forums thread Couldn't load Metra style project in the Tools for Metro style apps Forum.
0
-
Replied to a forums thread msbuild command line debug builds in the Tools for Metro style apps Forum.
+15
-
Answered the question Unable to copy file "obj Debug .. APP_NAME PAGENAME.xaml" confirmed by the asker in the Tools for Metro style apps Forum.
+5
-
Contributed a helpful post to the Unable to deploy app thread in the Tools for Metro style apps Forum.
0
-
Replied to a forums thread Unable to deploy app in the Tools for Metro style apps Forum.