VIEW 
Points
Time
Detail
0
-
Replied to a forums thread Windows 10 IoT Page Transition is too Slow !!! in the Windows IoT Forum.
0
-
Replied to a forums thread MFRC522 on Windows IOT UID Reading 00-00-00-00-00 in the Windows IoT Forum.
0
-
Replied to a forums thread Windows 10 IoT Driver Development in the Windows IoT Forum.
0
-
Updated the company name
0
-
Replied to a forums thread Windows 10 IoT Page Transition is too Slow !!! in the Windows IoT Forum.
0
-
Replied to a forums thread MFRC522 on Windows IOT UID Reading 00-00-00-00-00 in the Windows IoT Forum.
0
-
Replied to a forums thread MFRC522 on Windows IOT UID Reading 00-00-00-00-00 in the Windows IoT Forum.
0
-
Replied to a forums thread MFRC522 on Windows IOT UID Reading 00-00-00-00-00 in the Windows IoT Forum.
+15
-
Answered the question From where Can I download Windows IoT 16299 version for my Raspberry Pi3 B+ ? confirmed by the asker in the Windows IoT Forum.
+15
-
Answered the question Does windows 10 IoT compatible to Beaglecore (AM335x Cortex-A8 “Sitara”)? confirmed by the asker in the Windows IoT Forum.
0
-
0
-
Replied to a forums thread iMX8M Mini with mipi dsi to LCD in the Windows IoT Forum.
0
-
0
-
Replied to a forums thread iMX8M Mini with mipi dsi to LCD in the Windows IoT Forum.
0
-
Replied to a forums thread Recommendation on opening Gate using RPi in the Windows IoT Forum.
0
-
Contributed a proposed answer to the question Onboard Wifi RPi 3 B+ 17661 in the Windows IoT Forum.
0
-
Replied to a forums thread Onboard Wifi RPi 3 B+ 17661 in the Windows IoT Forum.
0
-
Replied to a forums thread Help Setting up IOT in the Windows IoT Forum.
0
-
Marked a proposed answer to the question Apps of Windows 10 running in Windows IoT in the Windows IoT Forum.
0
-
Contributed a proposed answer to the question Apps of Windows 10 running in Windows IoT in the Windows IoT Forum.
+15
-
Answered the question Python (for ARM) build error : LNK1112 confirmed by the asker in the Windows IoT Forum.
0
-
Replied to a forums thread Python (for ARM) build error : LNK1112 in the Windows IoT Forum.
0
-
Replied to a forums thread Touchscreen scroll, zoom functions not working in the Windows IoT Forum.
0
-
Replied to a forums thread Python (for ARM) build error : LNK1112 in the Windows IoT Forum.
0
-
Replied to a forums thread Apps of Windows 10 running in Windows IoT in the Windows IoT Forum.
0
-
Replied to a forums thread Can a package (*.wm.xml) use wildcards for files? in the Windows IoT Forum.
+15
-
Answered the question Win10 IOTVideos Extended desktop confirmed by the asker in the Windows IoT Forum.
0
-
Replied to a forums thread Win10 IOTVideos Extended desktop in the Windows IoT Forum.
0
-
Replied to a forums thread Windows 10 IoT Core for i.MX 8MM in the Windows IoT Forum.
0
-
Replied to a forums thread Rock Pi X in the Windows IoT Forum.
0
-
Replied to a forums thread I2c Device via System.Device.GPIO example in the Windows IoT Forum.
0
-
Replied to a forums thread Win10 IOTVideos Extended desktop in the Windows IoT Forum.
0
-
Replied to a forums thread completion of UART write on raspberry v3 in the Windows IoT Forum.
0
-
Replied to a forums thread completion of UART write on raspberry v3 in the Windows IoT Forum.
0
-
Replied to a forums thread completion of UART write on raspberry v3 in the Windows IoT Forum.
0
-
Replied to a forums thread Raspberry Pi3 On Screen Keyboard - Blank Keys in the Windows IoT Forum.
0
-
Replied to a forums thread HORM (Hibernate) on Windows IoT Core device (ARM32) in the Windows IoT Forum.
0
-
Contributed a proposed answer to the question HORM (Hibernate) on Windows IoT Core device (ARM32) in the Windows IoT Forum.
0
-
Marked a proposed answer to the question HORM (Hibernate) on Windows IoT Core device (ARM32) in the Windows IoT Forum.
0
-
Replied to a forums thread HORM (Hibernate) on Windows IoT Core device (ARM32) in the Windows IoT Forum.
0
-
Replied to a forums thread Windows 10 IoT Core for i.MX Applications Processors in the Windows IoT Forum.
0
-
Replied to a forums thread Windows 10 IoT Core for i.MX Applications Processors in the Windows IoT Forum.
0
-
Replied to a forums thread Windows IoT Core Dashboard Installation error in the Windows IoT Forum.
+15
-
Answered the question .NET Core on ARM64? confirmed by the asker in the Windows IoT Forum.
0
-
Replied to a forums thread How to add MIRACAST feature to Windows 10 in the Windows IoT Forum.
+20
-
Quickly answered the question Setting PointerPosition in code confirmed by the asker in the Windows IoT Forum.
0
-
Replied to a forums thread Setting PointerPosition in code in the Windows IoT Forum.
0
-
Replied to a forums thread .NET Core on ARM64? in the Windows IoT Forum.
0
-
Marked a proposed answer to the question DragonBoard 410c remote internet access in the Windows IoT Forum.
0
-
Contributed a proposed answer to the question DragonBoard 410c remote internet access in the Windows IoT Forum.
0
-
Replied to a forums thread DragonBoard 410c remote internet access in the Windows IoT Forum.
0
-
Replied to a forums thread .NET on ARM64? in the Windows IoT Forum.
+5
-
Contributed a helpful post to the IOT Insider Preview for RPI 3B 17661.iso file is not mounting thread in the Windows IoT Forum.
0
-
0
-
Replied to a forums thread ApplicationData.Current.LocalSettings delay? in the Windows IoT Forum.
0
-
0
-
Replied to a forums thread USB function drivers examples? in the Windows IoT Forum.
0
-
Replied to a forums thread ApplicationData.Current.LocalSettings delay? in the Windows IoT Forum.
0
-
Replied to a forums thread USB function drivers examples? in the Windows IoT Forum.
0
-
Replied to a forums thread Debugging MTP on my hardware in the Windows IoT Forum.
0
-
Replied to a forums thread UDOO Neo in the Windows IoT Forum.
0
-
Marked a proposed answer to the question Out of Stock days and count in the Transact-SQL Forum.
0
-
Replied to a forums thread Debugging MTP on my hardware in the Windows IoT Forum.
0
-
Replied to a forums thread DragonBoard 410c in Portrait Mode in the Windows IoT Forum.
+15
-
Answered the question SQL Change Tracking Issue PT3 confirmed by the asker in the Transact-SQL Forum.
0
-
Included a code snippet when answering the SQL Change Tracking Issue PT3 question in the Transact-SQL Forum.
0
-
Replied to a forums thread DB Read Only process fails in the Transact-SQL Forum.
0
-
Replied to a forums thread SQL Change Tracking Issue PT3 in the Transact-SQL Forum.
0
-
Replied to a forums thread Debugging MTP on my hardware in the Windows IoT Forum.
+15
-
Answered the question Connecting IOT devices over long ranges confirmed by the asker in the Windows IoT Forum.
0
-
Replied to a forums thread Connecting IOT devices over long ranges in the Windows IoT Forum.
+15
-
Answered the question custom backlight control confirmed by the asker in the Windows IoT Forum.
0
-
Replied to a forums thread custom backlight control in the Windows IoT Forum.
+15
-
Answered the question How to Change Name of Ports for use with Libraries? confirmed by the asker in the Windows IoT Forum.
+5
-
Contributed a helpful post to the How to Change Name of Ports for use with Libraries? thread in the Windows IoT Forum.
0
-
Replied to a forums thread custom backlight control in the Windows IoT Forum.
0
-
Replied to a forums thread How to Change Name of Ports for use with Libraries? in the Windows IoT Forum.
0
-
Replied to a forums thread [UWP] GpioPin ValueChanged not firing in the Windows IoT Forum.