VIEW 
Points
Time
Detail
0
-
Asked the question Problem with SSL 3.0 disabed in the Security Forum.
0
-
0
-
0
-
Replied to a forums thread VS2017 doesn't start in the Visual Studio General Questions Forum.
0
-
Asked the question VS2017 doesn't start in the Visual Studio General Questions Forum.
0
-
Replied to a forums thread Migrate UserProfile to SharePoint 2016 in the SharePoint Server 2016 Forum.
0
-
Marked an answer to the question Migrate UserProfile to SharePoint 2016 in the SharePoint Server 2016 Forum.
0
-
Marked an answer to the question Migrate UserProfile to SharePoint 2016 in the SharePoint Server 2016 Forum.
0
-
Replied to a forums thread Migrate UserProfile to SharePoint 2016 in the SharePoint Server 2016 Forum.
0
-
0
-
0
-
Replied to a forums thread CRM 2016 - Problem with Claims-Based Authentication in the CRM Forum.
0
-
0
-
0
-
Replied to a forums thread Certificati per crittografare e firmare le email in the Exchange Server Forum.
+5
-
Contributed a helpful post to the Installazione language pack post Cumulative Update thread in the SharePoint Server Forum.
0
-
+5
-
Contributed a helpful post to the Installazione language pack post Cumulative Update thread in the SharePoint Server Forum.
0
-
0
-
Marked an answer to the question SharePoint 2013: upgrade istanza SQL 2008 R2 a 2012 in the SharePoint Server Forum.
0
-
0
-
0
-
Replied to a forums thread SharePoint 2013 e SP2 di SQL 2012 in the SharePoint Server Forum.
0
-
Started the discussion SharePoint 2013 e SP2 di SQL 2012 in the SharePoint Server Forum.
0
-
0
-
Marked an answer to the question Installazione CU Sharepoint e Project Server 2013 in the SharePoint Server Forum.
0
-
Marked an answer to the question Installazione CU Sharepoint e Project Server 2013 in the SharePoint Server Forum.
0
-
0
-
0
-
Marked an answer to the question WCF /REST errore 415 POST JSON in the Microsoft SharePoint Development & VSTO Forum.
0
-
0
-
0
-
+5
-
Contributed a helpful post to the Dove sono i language pack per SharePoint Server 2010 no SP2? thread in the SharePoint Server Forum.
0
-
Thank you for contributing to forums. You have earned a bronze achievement.
0
-
0
-
Replied to a forums thread CU per Office Web Apps? in the SharePoint Server Forum.
0
-
Marked an answer to the question CU per Office Web Apps? in the SharePoint Server Forum.
0
-
Asked the question CU per Office Web Apps? in the SharePoint Server Forum.
0
-
Replied to a forums thread Webpart missing ma in realtà ci sono in the SharePoint Server Forum.
0
-
Replied to a forums thread Webpart missing ma in realtà ci sono in the SharePoint Server Forum.
0
-
0
-
Replied to a forums thread Upgrade da MOSS 2007 al 2010 Missing Feature in the SharePoint Server Forum.
+5
-
Contributed a helpful post to the Spostamento root site collection thread in the SharePoint Server Forum.
0
-
Replied to a forums thread Spostamento root site collection in the SharePoint Server Forum.
0
-
Replied to a forums thread Spostamento root site collection in the SharePoint Server Forum.
0
-
Marked an answer to the question Spostamento root site collection in the SharePoint Server Forum.
0
-
Asked the question Spostamento root site collection in the SharePoint Server Forum.
0
-
0
-
0
-
0
-
Thank you for voting a forums post as helpful for the first time. You have earned a bronze achievement.
0
-