VIEW 
Points
Time
Detail
+5
-
Contributed a helpful post to the How to completely reset Visual Studio settings? thread in the Visual Studio General Questions Forum.
0
-
Marked a proposed answer to the question coded UI test logs in .txt format. in the Test Tools in Visual Studio 2010 and 2012 Forum.
+5
-
Contributed a helpful post to the How to completely reset Visual Studio settings? thread in the Visual Studio General Questions Forum.
+5
-
Contributed a helpful post to the VS2017 auto restart after I close solution thread in the Visual Studio General Questions Forum.
0
-
Replied to a forums thread Visual Studio 2017 in the Test Tools in Visual Studio 2010 and 2012 Forum.
+5
-
0
-
Contributed a proposed answer to the question error while running project in the Visual Studio General Questions Forum.
0
-
Changed the public display name from Judy Zhu-MSFT to Judy ZhuY
+15
-
Answered the question VS2017 auto restart after I close solution confirmed by the asker in the Visual Studio General Questions Forum.
0
-
Contributed a proposed answer to the question Where is T4 Template in VS2017 in the Visual Studio General Questions Forum.
0
-
Contributed a proposed answer to the question Microsoft visual studio 2010 service pack 1 in the Test Tools in Visual Studio 2010 and 2012 Forum.
+15
-
Answered the question [vs2013+c#] requireAdministrator confirmed by the asker in the Visual Studio Unit Testing Forum.
0
-
Replied to a forums thread [vs2013+c#] requireAdministrator in the Visual Studio Unit Testing Forum.
0
-
Replied to a forums thread CodedUiTest and VS2017 in the Visual Studio Unit Testing Forum.
0
-
Replied to a forums thread [UWP] Last Test Run Not Run in the Visual Studio Unit Testing Forum.
0
-
Marked a proposed answer to the question [vs2013+c#] requireAdministrator in the Visual Studio Unit Testing Forum.
0
-
Marked a proposed answer to the question CodedUiTest and VS2017 in the Visual Studio Unit Testing Forum.
0
-
Contributed a proposed answer to the question CodedUiTest and VS2017 in the Visual Studio Unit Testing Forum.
0
-
Replied to a forums thread CodedUiTest and VS2017 in the Visual Studio Unit Testing Forum.
0
-
Replied to a forums thread CodedUiTest and VS2017 in the Visual Studio Unit Testing Forum.
0
-
Contributed a proposed answer to the question VS2017 auto restart after I close solution in the Visual Studio General Questions Forum.
+5
-
Contributed a helpful post to the VS2017 auto restart after I close solution thread in the Visual Studio General Questions Forum.
0
-
Replied to a forums thread Validation of PIDX XML documents in the Visual Studio General Questions Forum.
0
-
Contributed a proposed answer to the question VS database in the Visual Studio General Questions Forum.
0
-
Marked a proposed answer to the question VS database in the Visual Studio General Questions Forum.
0
-
Contributed a proposed answer to the question Whitelisting. in the Visual Studio General Questions Forum.
0
-
Marked a proposed answer to the question Whitelisting. in the Visual Studio General Questions Forum.
0
-
Contributed a proposed answer to the question visual studio 2017 in the Visual Studio General Questions Forum.
0
-
Marked a proposed answer to the question visual studio 2017 in the Visual Studio General Questions Forum.
0
-
Contributed a proposed answer to the question Coded UI for Delphi based Desktop Application in the Test Tools in Visual Studio 2010 and 2012 Forum.
0
-
0
-
Contributed a proposed answer to the question Microsoft visual studio 2010 service pack 1 in the Test Tools in Visual Studio 2010 and 2012 Forum.
0
-
Marked a proposed answer to the question Microsoft visual studio 2010 service pack 1 in the Test Tools in Visual Studio 2010 and 2012 Forum.
0
-
Contributed a proposed answer to the question JMeter Scripts Integration with tfs in the Test Tools in Visual Studio 2010 and 2012 Forum.
0
-
Marked a proposed answer to the question JMeter Scripts Integration with tfs in the Test Tools in Visual Studio 2010 and 2012 Forum.
0
-
Replied to a forums thread error while running project in the Visual Studio General Questions Forum.
0
-
Replied to a forums thread Validation of PIDX XML documents in the Visual Studio General Questions Forum.
0
-
0
-
Replied to a forums thread CodedUiTest and VS2017 in the Visual Studio Unit Testing Forum.
0
-
Contributed a proposed answer to the question [UWP] Last Test Run Not Run in the Visual Studio Unit Testing Forum.
0
-
Marked a proposed answer to the question [UWP] Last Test Run Not Run in the Visual Studio Unit Testing Forum.
0
-
Replied to a forums thread CodedUiTest and VS2017 in the Visual Studio Unit Testing Forum.
0
-
Marked a proposed answer to the question Upgrading solution from VS 2015 to VS 2017 in the Visual Studio General Questions Forum.
0
-
Replied to a forums thread [UWP] Last Test Run Not Run in the Visual Studio Unit Testing Forum.
0
-
Replied to a forums thread Simulate upload file test unit in the Visual Studio Unit Testing Forum.
+15
-
Answered the question SignalR Console Broadcast confirmed by the asker in the Visual Studio General Questions Forum.
0
-
Replied to a forums thread Whitelisting. in the Visual Studio General Questions Forum.
0
-
Replied to a forums thread visual studio 2017 in the Visual Studio General Questions Forum.
0
-
Marked a proposed answer to the question VS2017 auto restart after I close solution in the Visual Studio General Questions Forum.
0
-
Contributed a proposed answer to the question VS2017 auto restart after I close solution in the Visual Studio General Questions Forum.
+5
-
Contributed a helpful post to the VS2017 auto restart after I close solution thread in the Visual Studio General Questions Forum.
0
-
Replied to a forums thread Open & Close Form with Button in the Visual Studio General Questions Forum.
0
-
Replied to a forums thread CodedUiTest and VS2017 in the Visual Studio Unit Testing Forum.
0
-
Contributed a proposed answer to the question VS2017 auto restart after I close solution in the Visual Studio General Questions Forum.
0
-
Marked a proposed answer to the question VS2017 auto restart after I close solution in the Visual Studio General Questions Forum.
0
-
Contributed a proposed answer to the question Visual Studio 2017 Enterprise has stopped working in the Test Tools in Visual Studio 2010 and 2012 Forum.
0
-