VIEW 
Points
Time
Detail
0
-
Contributed a proposed answer to the question Azure Mobile SDK for iOS - Is still supported by Microsoft? in the Azure Mobile Apps Forum.
0
-
Marked a proposed answer to the question Azure Mobile SDK for iOS - Is still supported by Microsoft? in the Azure Mobile Apps Forum.
0
-
0
-
Replied to a forums thread How to setup IaaS or Paas in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread How to change Video metadata in the Azure Media Services Forum.
+15
-
Answered the question How do I assign a pre-owned custom domain to my App Service confirmed by the asker in the Azure App Service - Web Apps Forum.
0
-
Contributed a proposed answer to the question How do I assign a pre-owned custom domain to my App Service in the Azure App Service - Web Apps Forum.
0
-
Contributed a proposed answer to the question Azure App Services Environment Creation Failed due to timeout in the Azure App Service - Web Apps Forum.
+5
-
Contributed a helpful post to the How to setup IaaS or Paas thread in the Azure App Service - Web Apps Forum.
0
-
Contributed a proposed answer to the question Azure app service with application pool in the Azure App Service - Web Apps Forum.
0
-
0
-
Replied to a forums thread user.ini not working in the Azure App Service - Web Apps Forum.
+20
-
Quickly answered the question user.ini not working confirmed by the asker in the Azure App Service - Web Apps Forum.
0
-
Contributed a proposed answer to the question How to setup IaaS or Paas in the Azure App Service - Web Apps Forum.
0
-
Contributed a proposed answer to the question How to setup IaaS or Paas in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread How to setup IaaS or Paas in the Azure App Service - Web Apps Forum.
0
-
Contributed a proposed answer to the question How to setup IaaS or Paas in the Azure App Service - Web Apps Forum.
0
-
Marked a proposed answer to the question How to setup IaaS or Paas in the Azure App Service - Web Apps Forum.
0
-
0
-
Replied to a forums thread How to setup IaaS or Paas in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread Azure Readiness Checklist in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread user.ini not working in the Azure App Service - Web Apps Forum.
0
-
Thank you for continued effort towards moving questions to the right place in forums. This helps users get answers to their questions. You have earned a silver achievement.
0
-
Contributed a proposed answer to the question Reading A client secret expiration programatically in the Azure App Service - Web Apps Forum.
0
-
Marked a proposed answer to the question Reading A client secret expiration programatically in the Azure App Service - Web Apps Forum.
+5
-
Contributed a helpful post to the When will .NET 4.8 be supported? thread in the Azure App Service - Web Apps Forum.
0
-
Marked a proposed answer to the question Unable to set APNS token for Notification Hub via API in the Azure Notification Hubs Forum.
0
-
Contributed a proposed answer to the question Unable to set APNS token for Notification Hub via API in the Azure Notification Hubs Forum.
0
-
0
-
Contributed a proposed answer to the question Deployment to AzureWeb app Service from Jenkins Pipeline in the Azure App Service - Web Apps Forum.
0
-
Marked a proposed answer to the question Deployment to AzureWeb app Service from Jenkins Pipeline in the Azure App Service - Web Apps Forum.
+5
-
Contributed a helpful post to the Deploy app Python showed ":( Application Error" thread in the Azure App Service - Web Apps Forum.
0
-
Marked a proposed answer to the question MOLACC01 App Service in the Azure App Service - Web Apps Forum.
0
-
Contributed a proposed answer to the question MOLACC01 App Service in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread MOLACC01 App Service in the Azure App Service - Web Apps Forum.
0
-
Contributed a proposed answer to the question wkhtmltopdf Support in Azure Windows App in the Azure App Service - Web Apps Forum.
0
-
Marked a proposed answer to the question wkhtmltopdf Support in Azure Windows App in the Azure App Service - Web Apps Forum.
0
-
0
-
Contributed a proposed answer to the question How to change Video metadata in the Azure Media Services Forum.
0
-
Marked a proposed answer to the question How to change Video metadata in the Azure Media Services Forum.
0
-
Replied to a forums thread How to change Video metadata in the Azure Media Services Forum.
0
-
+15
-
Answered the question Unable to delete my webapp in Azure confirmed by the asker in the Azure App Service - Web Apps Forum.
0
-
0
-
Marked a proposed answer to the question Ingesting DASH CMAF to Live Encoding media service in the Azure Media Services Forum.
0
-
Contributed a proposed answer to the question WindowsAzureMessaging.framework crash on iOS 13 in the Azure Notification Hubs Forum.
0
-
Marked a proposed answer to the question WindowsAzureMessaging.framework crash on iOS 13 in the Azure Notification Hubs Forum.
0
-
0
-
Marked a proposed answer to the question Auto-scale itself seems to cause CPU issues in the Azure App Service - Web Apps Forum.
0
-
Contributed a proposed answer to the question Auto-scale itself seems to cause CPU issues in the Azure App Service - Web Apps Forum.
0
-
0
-
Contributed a proposed answer to the question high cpu instance issue and Load Balancig configuration in the Azure App Service - Web Apps Forum.
0
-
Marked a proposed answer to the question high cpu instance issue and Load Balancig configuration in the Azure App Service - Web Apps Forum.
0
-
Replied to a forums thread Deployment fails for BitBucket in the Azure App Service - Web Apps Forum.
0
-
Contributed a proposed answer to the question Unable to delete my webapp in Azure in the Azure App Service - Web Apps Forum.
0
-
Marked a proposed answer to the question Unable to delete my webapp in Azure in the Azure App Service - Web Apps Forum.
0
-