VIEW 
Points
Time
Detail
0
-
Marked a proposed answer to the question Azure logic app - Send email (V2) action in the Azure Logic Apps Forum.
0
-
Contributed a proposed answer to the question Azure logic app - Send email (V2) action in the Azure Logic Apps Forum.
0
-
Marked a proposed answer to the question Azure logic app - Send email (V2) action in the Azure Logic Apps Forum.
0
-
Contributed a proposed answer to the question Azure logic app - Send email (V2) action in the Azure Logic Apps Forum.
0
-
Replied to a forums thread Azure logic app - Send email (V2) action in the Azure Logic Apps Forum.
0
-
Marked an answer to the question Logic App storage connection in the Azure Logic Apps Forum.
0
-
Voted a helpful post in the Logic App storage connection thread in the Azure Logic Apps Forum.
0
-
Replied to a forums thread Logic App storage connection in the Azure Logic Apps Forum.
0
-
Asked the question Logic App storage connection in the Azure Logic Apps Forum.
+5
-
Contributed a helpful post to the extracting value with xpath thread in the Azure Logic Apps Forum.
0
-
Replied to a forums thread extracting value with xpath in the Azure Logic Apps Forum.
0
-
Asked the question extracting value with xoath in the Azure Logic Apps Forum.
0
-
Voted a helpful post in the xpath in For Each loop thread in the Azure Logic Apps Forum.
0
-
Asked the question xpath in For Each loop in the Azure Logic Apps Forum.
0
-
Asked the question XSLT mapping, external assembly in the Azure Logic Apps Forum.
0
-
Replied to a forums thread Immediate response in the Azure API Management Forum.
0
-
Asked the question Immediate response in the Azure API Management Forum.
+5
-
Contributed a helpful post to the Create new API Connection thread in the Azure Logic Apps Forum.
0
-
Replied to a forums thread Best practice - PROD/TEST environments in the Azure API Management Forum.
0
-
Voted a helpful post in the Best practice - PROD/TEST environments thread in the Azure API Management Forum.
0
-
+5
-
Contributed a helpful post to the Create new API Connection thread in the Azure Logic Apps Forum.
0
-
0
-
Marked an answer to the question REST->SOAP. How does it work under the hood? in the Azure API Management Forum.
0
-
Marked an answer to the question API service with BizTalk end points in the BizTalk Server General Forum.
0
-
Replied to a forums thread API service with BizTalk end points in the BizTalk Server General Forum.
0
-
Replied to a forums thread API service with BizTalk end points in the BizTalk Server General Forum.
0
-
Asked the question BasicHttp/NetTcpRelayBinding in the BizTalk Server General Forum.
+5
-
Contributed a helpful post to the Create new API Connection thread in the Azure Logic Apps Forum.
+5
-
Contributed a helpful post to the Create new API Connection thread in the Azure Logic Apps Forum.
0
-
Marked an answer to the question Port keeps retrying in the BizTalk Server General Forum.
0
-
Asked the question Port keeps retrying in the BizTalk Server General Forum.
0
-
Replied to a forums thread User account for SharePoint Online connector in the Azure Logic Apps Forum.
0
-
Asked the question Create new API Connection in the Azure Logic Apps Forum.
0
-
Replied to a forums thread Breaking the designer in Visual Studio 2015 in the Azure Logic Apps Forum.
0
-
0
-
Replied to a forums thread Breaking the designer in Visual Studio 2015 in the Azure Logic Apps Forum.
0
-
Replied to a forums thread BTS2016 - SSO administration. in the BizTalk Server General Forum.
0
-
Replied to a forums thread BTS2016 - SSO administration. in the BizTalk Server General Forum.
0
-
0
-
Asked the question ASA run time errors in the Azure Stream Analytics Forum.
0
-
0
-
Marked an answer to the question In browser query testing is not functioning in the Azure Stream Analytics Forum.
0
-
Replied to a forums thread Help me with query, please... in the Azure Stream Analytics Forum.
0
-
Asked the question Help me with query, please... in the Azure Stream Analytics Forum.
0
-
Thank you for contributing to forums. You have earned a bronze achievement.
0
-
0
-
Marked an answer to the question Consuming different data types from EventHub in the Azure Stream Analytics Forum.
0
-
0
-
Marked an answer to the question EventLog.Level issue in the Common Language Runtime Internals and Architecture Forum.
0
-
Replied to a forums thread BizTalk with SSAS in tabular mode in the BizTalk Server General Forum.
0
-
Marked an answer to the question BizTalk with SSAS in tabular mode in the BizTalk Server General Forum.
0
-
Congratulations! You rated your first blog post. You have earned a bronze achievement. Keep it up to earn more achievements!
0
-
Rated the Get ready, SQL Server 2016 coming on June 1st contribution on the Technet Blogs.
0
-
0
-
Replied to a forums thread MEA04 in EDI 810 in the BizTalk Server EDI and AS2 Forum.
0
-
Marked an answer to the question MEA04 in EDI 810 in the BizTalk Server EDI and AS2 Forum.
0
-
Asked the question MEA04 in EDI 810 in the BizTalk Server EDI and AS2 Forum.
0
-
Replied to a forums thread BizTalk 2013 Clustering in the BizTalk Server General Forum.
0
-
Replied to a forums thread Port is not timing-out in the BizTalk Server General Forum.
0
-
Asked the question Port is not timing-out in the BizTalk Server General Forum.
0
-
Marked an answer to the question What;s wrong with my XSLT? in the XML, System.Xml, MSXML and XmlLite Forum.
0
-
Replied to a forums thread What;s wrong with my XSLT? in the XML, System.Xml, MSXML and XmlLite Forum.
0
-
0
-
Replied to a forums thread high availability in the BizTalk Server General Forum.
0
-
Replied to a forums thread high availability in the BizTalk Server General Forum.
0
-
Asked the question high availability in the BizTalk Server General Forum.
0
-
Replied to a forums thread MessageBox log file size in the BizTalk Server General Forum.
0
-
Replied to a forums thread MessageBox log file size in the BizTalk Server General Forum.
0
-
Asked the question MessageBox log file size in the BizTalk Server General Forum.