VIEW 
Points
Time
Detail
0
-
Replied to a forums thread Custom logic in adapter and pipeline in the BizTalk Server General Forum.
0
-
0
-
Replied to a forums thread Biztalk 2013 Wcf-webhttp adapter Issue in the BizTalk Server General Forum.
0
-
Replied to a forums thread error while configuring esb 2.2 in the BizTalk Server General Forum.
0
-
Replied to a forums thread error while configuring esb 2.2 in the BizTalk Server General Forum.
0
-
Asked the question error while configuring ESB 2.2 in the BizTalk ESB Toolkit Forum.
0
-
0
-
0
-
Thank you for marking your first answer in the forums. Now, keep on posting! You have earned a bronze achievement.
0
-
Marked a proposed answer to the question why do we use promoted property in the BizTalk Server General Forum.
0
-
Marked a proposed answer to the question BizTalk licensing - High Availability in the BizTalk Server General Forum.
0
-
Marked a proposed answer to the question Multiple receive shape in the same Orchestration? in the BizTalk Server General Forum.
0
-
0
-
Replied to a forums thread Invalid Server Certificate Error in the BizTalk Server General Forum.
0
-
Marked a proposed answer to the question Flat file dissembler Error in the BizTalk Server General Forum.
+10
-
0
-
Marked a proposed answer to the question Consuming HTTS webservice in BizTalk in the BizTalk Server General Forum.
0
-
Marked a proposed answer to the question How to use Recoverable Interchange property in Biztalk 2006 in the BizTalk Server General Forum.
0
-
Contributed a proposed answer to the question File mapping and processing in BizTalk in the BizTalk Server General Forum.
0
-
Contributed a proposed answer to the question Send - Receive Port issue in BizTalk 2006 in the BizTalk Server Adapters and Adapter Pack Forum.
0
-
Marked a proposed answer to the question Not able to configure WCF-SQL adapter in the BizTalk Server Adapters and Adapter Pack Forum.
0
-
Marked a proposed answer to the question Biztalk2010 SAP Adapter problem in the BizTalk Server Adapters and Adapter Pack Forum.
0
-
Replied to a forums thread Assign sql query in BizTalk SSO in the BizTalk Server General Forum.
0
-
Replied to a forums thread BizTalk Map with XSLT BOM problem in the BizTalk Server General Forum.
0
-
Replied to a forums thread BizTalk Map with XSLT BOM problem in the BizTalk Server General Forum.
0
-
Replied to a forums thread BizTalk SSO Issue in Production and DR in the BizTalk Server General Forum.
0
-
0
-
Marked a proposed answer to the question EDI Batching in the BizTalk Server EDI and AS2 Forum.
0
-
Marked a proposed answer to the question How do I remove ns0 from an envelope schema in the BizTalk Server EDI and AS2 Forum.
0
-
Replied to a forums thread File mapping and processing in BizTalk in the BizTalk Server General Forum.
0
-
0
-
Replied to a forums thread Sending the Alerts to Receiver and Sender in the BizTalk Server General Forum.
0
-
Marked a proposed answer to the question ns0 on all tags BizTalk Schema in the BizTalk Server General Forum.
0
-
Marked a proposed answer to the question BizTalk Server Clustering in the BizTalk Server General Forum.
0
-
Replied to a forums thread Map Question in the BizTalk Server General Forum.
0
-
Marked a proposed answer to the question generating 999s from BTS 2009 in the BizTalk Server General Forum.
0
-
Marked a proposed answer to the question Consume WCF Service with authentication in the BizTalk Server General Forum.
+20
-
Quickly answered the question Send port pipeline and maps confirmed by the asker in the BizTalk Server General Forum.
0
-
Replied to a forums thread Send port pipeline and maps in the BizTalk Server General Forum.
0
-
Marked a proposed answer to the question Schema validation in the BizTalk Server General Forum.
0
-
0
-
0
-
Marked a proposed answer to the question Handling Solicit-Response Send Port Errors in the BizTalk Server General Forum.
+15
-
Quickly answered the question HL7 Custom Schema Repeating Error in the BizTalk Server General Forum.
0
-
Marked a proposed answer to the question I got following error in Biztalk Event Log. in the BizTalk Server General Forum.
0
-
Replied to a forums thread Sending the Alerts to Receiver and Sender in the BizTalk Server General Forum.
+20
-
Quickly answered the question Can Database Lookup Functoid do Top 1 operation? confirmed by the asker in the BizTalk Server General Forum.
+5
-
Contributed a helpful post to the BizTalk - send - certificate problem thread in the BizTalk Server General Forum.
0
-
Replied to a forums thread BizTalk - send - certificate problem in the BizTalk Server General Forum.
0
-
0
-
Contributed a proposed answer to the question BizTalk WCF-Sql custom Adapter in the BizTalk Server General Forum.
0
-
0
-
Marked a proposed answer to the question Passing string value from one orchestration to the next in the BizTalk Server General Forum.
0
-
0
-
Marked a proposed answer to the question BizTalk 837 5010 schemas in the BizTalk Server EDI and AS2 Forum.
0
-
Replied to a forums thread MSBTS_ServiceInstance - old instances in the BizTalk Server General Forum.
0
-
Replied to a forums thread DeliveryHeader failed in the BizTalk Server General Forum.
+5
-
Contributed a helpful post to the Validate Schema for Null values thread in the BizTalk Server General Forum.
0
-
Replied to a forums thread Multipart vs envolop schema in the BizTalk Server General Forum.
0
-
Replied to a forums thread Rosettanet Loop Back Tutorial Exception in the BizTalk Server General Forum.
0
-
Replied to a forums thread Delivery Notification Question in the BizTalk Server General Forum.
0
-
Replied to a forums thread HL7 Custom Schema Repeating Error in the BizTalk Server General Forum.