VIEW 
Points
Time
Detail
0
-
0
-
Marked an answer to the question Sql memory usage increase each time win app runs in the SQL Server Data Access Forum.
0
-
0
-
Marked an answer to the question How can I find generic type's type at runtime in the .NET Base Class Library Forum.
0
-
0
-
Marked an answer to the question System.BadImageFormatException in the .NET Base Class Library Forum.
0
-
0
-
Asked the question How to force to bring a form front in the Visual C# General Forum.
0
-
Asked the question How to force to bring a form front in the Visual C# General Forum.
0
-
Thank you for contributing your post to forums. You have earned a bronze achievement.
0
-
0
-
Marked an answer to the question RegistryKey.OpenSubKey couldn't find the subkey in the .NET Base Class Library Forum.
0
-
Changed the public display name from Aysegul82 to Aysegul Kara
0
-
0
-
Thank you for marking your first answer in the forums. Now, keep on posting! You have earned a bronze achievement.
0
-
Thank you for voting a forums post as helpful for the first time. You have earned a bronze achievement.
0
-
Replied to the question How does Help.ShowHelp work? in the Visual C# General forum
0
-
Asked a question How does Help.ShowHelp work? in the Visual C# General forum
0
-
Replied to a forums thread System.Security.SecurityException in the silverlightstart Forum.
0
-
Replied to a forums thread System.Security.SecurityException in the silverlightstart Forum.
0
-
Replied to a forums thread Silverlight Enabled WCF template in the silverlightdevtools Forum.
0
-
Replied to a forums thread Silverlight Enabled WCF template in the silverlightdevtools Forum.
0
-
Replied to a forums thread Silverlight Enabled WCF template in the silverlightdevtools Forum.
+10
-
Contributed a question Silverlight Enabled WCF template with many page views in the silverlightdevtools Forum.
0
-
Asked the question Silverlight Enabled WCF template in the silverlightdevtools Forum.
0
-
Replied to a forums thread Error installing toolkit in Vista in the silverlightstart Forum.
0
-
Asked the question Error installing toolkit in Vista in the silverlightstart Forum.
0
-
Replied to a forums thread Help in the silverlightstart Forum.
0
-
Replied to a forums thread Help in the silverlightstart Forum.
0
-
Replied to a forums thread Help in the silverlightstart Forum.
0
-
Asked the question Help in the silverlightstart Forum.