none
關於在 VS2005 中智慧型裝置各個版本的問題.. RRS feed

  • 問題

  • 我想問一下...
    在 VS2005 的智慧型裝置中, 有三種開發環境.. Pocket PC 2003/samrtphone 2003/WinCE 5.0... 就目前市面上的手機和PDA 來說... 都是寫 Microsoft® Windows Mobile® 5.0,  那麼是要另外抓 wm5 sdk 來寫呢? 還是直接用 vs2005 開發就可以了呢??

    2007年1月3日 上午 05:52

所有回覆