none
VB2008 發行問題! RRS feed

  • 問題

  • 小弟之前是用VB2005 寫了一個程式 之前用2005發行到其他電腦都沒問題
    因為電腦重灌 我裝了VB2008
    我先用轉換精靈我的程式專案轉成2008
    發行在其他電腦裡卻不能用!
    在安裝時出現錯誤:

    您需要先於全域組件快取(GAC)中安裝組件WindowsBase版本3.0.0.0才能安裝或執行此應用程式

    這要怎麼解決呢? 是不是轉換出錯了?
    2009年5月31日 上午 05:21

解答