none
安裝 Visual Studion 2010 beta 前需先安裝什麼? RRS feed

  • 問題

  • 安裝 Visual Studion 2010 beta 前需先安裝什麼?
    framework 需要安裝3.0、3.5、2.0嗎
    2009年10月15日 上午 02:18

解答