none
vs2010中安装包项目的问题 RRS feed

  • 問題

  • 我发现必备条件中没有.net 2.0选项,只有4.0 3.5.

    另外启动条件如果选择 .net 2.0,会有一个黄三角的警告提示。

    请问如何解决?

    • 已移動 小歐ouMVP 2012年3月6日 上午 08:25 (從:Visual C#)
    2012年3月6日 上午 07:53

解答

所有回覆