none
關於程式安全性 RRS feed

  • 問題

  • 請問:
      小弟使用VS 2005開發Mobile 5.0 SmartPhone的程式,在一些SP的手機上無法安裝,只知道是因為程式安全性的限制,所以並不允許安裝程式!
      小弟有上網查過相關資料,似忽要先取得一些認證才可在這些有安全性限制的手機上安裝,請問有無大大有相關的流程或資訊可供小弟參考呢?
    2006年9月5日 上午 02:13

解答

所有回覆