none
有關於WinCE的版本 RRS feed

  • 問題

  • 各位前被
    請教一下版本相容性的問題
    我是用VS2003開發的
    我的PDA的作業系統是Microsoft Windows CE 版本5.00(內部版本1400)
    現在問題來了
    我用VS2003開發出來的程式在PDA執行安裝的時候都跟我說
    該應用程序需要一個比此設備已安裝版本更新的Microsoft .NET  Compact Framework
    這個錯誤是因為我再PC裡面所安裝的開發環境Microsoft .NET  Compact Framework太舊的關係嗎??所以我封裝起來的安裝檔版本才會比較舊!
    如果是這樣的話
    我到底要要安裝第幾版的Microsoft .NET  Compact Framework材是適合的?
    2007年3月28日 上午 08:05

解答

  • 各位前輩
    我已經找到我要的答案了
    謝謝
    板本參考位置
    http://msdn2.microsoft.com/en-us/library/ms172550.aspx
    2007年3月29日 上午 01:38