none
VS.NET 2005 可以開發 WinCE 4.2 版的程式嗎?? RRS feed

  • 問題

  • 我是用 VB.NET 2005, 這個可以開發 WinCE 4.2 的程式嗎??

    (不是 PDA 也不是 SmartPhone, 而以 WinCE)

    還是說只能用 VS.NET 2003 開發..?? 謝謝!!

    2007年3月27日 上午 09:16

解答