none
有關VB.NET執行環境ㄉ問題???????? RRS feed

解答

  • 安裝 .NET Framework 2.0 即可。
    但如果你有用到其他元件或 DLL,則你要一併部署過去才行。
    2006年12月22日 上午 07:31
    版主