none
VB 6.0 以speech SDK 5.1開發電腦發音系統,轉VISTA問題 RRS feed

  • 問題

  • 我原本在XP系統用VB6.0以speech SDK 5.1套件,開發電腦發音系統,非常順利,但系統安裝到Vista卻發音有問題,原本以為到vista重新編譯就可以,但仍然不行,安裝到vista的SDK 5.1也安裝失敗,微軟客服是說只支援到XP,那若我需要開發支援VISTA的發音系統,我是否仍然可以利用VB6.0開發,或是需轉到VB2005以上版本,且應利用那種套件,是否有sample code,謝謝解答的前輩.
    • 已移動 璉璉Moderator 2010年8月7日 下午 12:09 (從:Visual Studio一般討論區(General))
    2010年8月3日 上午 12:06

解答

所有回覆