none
VS2008装了SP1后,智能提示编程英语的 RRS feed

  • 问题

  • VS2008装了SP1后,智能提示编程英语的,我在网上找的补丁包的什么,都不能装,总是提示兼容性问题
    • 已移动 孟宪会Moderator 2010年10月9日 1:23 (发件人:XML 与 Web Services 讨论区)
    2010年10月8日 4:19

答案

  • 官方的方法

    http://support.microsoft.com/kb/957507/zh-cn

     

    注意 适用于:

        * Microsoft Visual Studio 2008 Professional Edition
        * Microsoft Visual Studio 2008 Standard Edition
        * Microsoft Visual Studio 2008 Team Suite

    另外,你也可以安装.net 3.5 及其sp


    【孟子E章】
    2010年10月9日 1:22
    版主