none
如何发布带有.net2.0或2.0sp1安装包的程序? RRS feed

  • 问题

  • 建立.net2.0项目,但是发布时发现系统必备组件中居然没有2.0的选项!!!

    难道要强迫用户安装巨肥无比的.net更高版本吗?

    2011年6月25日 11:16

答案