none
怎么让XP系统下使用GDI+1.1或者更新的版本? RRS feed

  • 问题

  • 最近开发的GDI+程序,在XP系统下经常会有各种各样的问题,后面查到是GDI+版本问题,求教XP系统下如何使用最新的GDI+库,还有最新的GDI+库官网在哪?怎么在VS2010中配置使用GDI+1.1或者更新的版本?
    • 已编辑 dragon95 2016年11月24日 9:02
    2016年11月24日 8:55