none
silverlight 4 能在vs2008中开发吗? RRS feed

答案

  • 你好

    Silverlight 4 不能在 2008开发,直接支持2010 , VS2008 和2010可以安装在一台电脑上。





    我们要把爱心传递给更多需要帮助的人。
    博客:http://terryfeng.cnblogs.com
    微博:http://t.sina.com.cn/terryfeng
    个人:http://www.terryfeng.com

    • 已标记为答案 huohe2009 2010年4月23日 0:50
    2010年4月22日 15:43