none
VS.NET2010制作安装包中的系统必备 RRS feed

  • 问题

  • 我已将机器上的Vs.net2010中自带的SQL Server2008升级到了SQL Server2008 R2,并且不想降级使用SQL Server 2008,但是使用Installer制作安装包时,系统必备里并没有SQL Server2008 R2,这样制作出来安装包,并不支持现在的数据库,请问应当怎么样解决这个问题呢?是不是还需要安装或者升级什么软件才行?或者使用其它程序来制作安装包?

    谢谢。

    2012年2月12日 2:24

答案

全部回复