none
我可以先安装 mdac 2.5 service pack 1后再装Visual Studio 6.0 Service Pack 3 行吗? RRS feed

  • 问题

  • 我可以先安装 mdac 2.5 service pack 1后再装Visual Studio 6.0 Service Pack 3 行吗?装Visual Studio 6.0 Service Pack6可以解决atldbcli.h的问题吗?我的电脑之前没有装过service pack ,因为我找不到mdac 2.1 service pack 1的下载资源。
    2009年12月17日 2:24

答案

全部回复