none
SQLSERVER2008 R2数据库备份还原 RRS feed

  • 问题

  • 现有一SQLSERVER2008 R2数据库备份,

    在还原的时候发生以下错误:该数据库是在运行版本 10.50.1600 的服务器上备份的。该版本与此服务器(运行版本 10.00.1600)不兼容。请在支持该备份的服务器上还原该数据库,或者使用与此服务器兼容的备份

    2011年12月3日 3:36

答案

全部回复