none
sl不能安装 RRS feed

  • 问题

  • 这个貌似要和VS分开安装
    我后来单独下的工具  但他说要vs08英文版的  而我安装的是08中文版
    我地一次安装 不知道怎么高呀哦
    按照置顶帖里的做了  但还是不能安装

    问题找到了 是下载的时候选择简体后要点后边的change
    另外还要vssp1
    2009年2月14日 22:59

答案

全部回复