none
windows CE 版本选择? RRS feed

  • 问题

  • 谁能介绍一下CE版本选择?打算在ARM9上开发,是选wce5.0或wce6.0,那个更好

    另外,开发应用程序和BSP分别用那个版本的软件比较合适?配套的模拟器用那个版本的?

    以前做linux和vxworks,现在要做windowsCE,刚开始接触,觉得涉及到太多的软件,一下不知道选那个版本。

    2008年5月23日 14:17