none
SQL2008安装问题!紧急求助~~~~ RRS feed

  • 问题

  • 安装SQL2008总是提示我需要安装MICROSOFT .NET FRAMEWORK 3.5 SP1但我已经安装成功并重启计算机了!求路过大虾帮组,坐等好心人呐!
    2011年8月31日 5:44

答案

全部回复