none
windos8.1怎么兼容vc6.0 RRS feed

答案

  • 你好:

          官方不提供这样的支持。建议你使用VS2013等比较新版本的vs,新版本的VS有许多实用方便的新功能。

    如果你坚持要用VC 6.0的话,我找到一些博客,你可以试一下看看,http://www.softwareok.com/?seite=faq-Windows-8&faq=152

    Note: This response contains a reference to a third party World Wide Web site. Microsoft is providing this information as a convenience to you. Microsoft does not control these sites and has not tested any software or information found on these sites; therefore, Microsoft cannot make any representations regarding the quality, safety, or suitability of any software or information found there. There are inherent dangers in the use of any software found on the Internet, and Microsoft cautions you to make sure that you completely understand the risk before retrieving any software from the Internet.

    Shu Hu


    We are trying to better understand customer views on social support experience, so your participation in this interview project would be greatly appreciated if you have time. Thanks for helping make community forums a great place.
    Click HERE to participate the survey.

    2014年12月15日 1:47