none
如何安装多个framework框架 RRS feed

  • 问题

  • 我安装了.netframework2.0 3.5 4.0

    但是我在 vs2010上新建项目的时候

    在选择框架的时候只有4.0

    怎样才能在框架上选择有其他的?

    2010年12月28日 14:28

答案

全部回复