none
XPE 好象没有发行 SP3 RRS feed

答案

全部回复

  • 用 Windows Embedded Standard 2009 吧! 这个支持 3.5 的!
    貌似 XPE 应该不会继续往下升级了吧?
    • 已标记为答案 道可道 2009年7月10日 14:26
    2009年7月10日 9:46
  • 用 Windows Embedded Standard 2009 吧! 这个支持 3.5 的!
    貌似 XPE 应该不会继续往下升级了吧?

    公司不愿再花钱买新版本了!
    三界不住,六尘不染
    2009年7月10日 11:13
  • 那就 自己做 3.5 的组件咯!

    我现在要用到的系统是 需要支持 3.5 SP1 包的!  WES2009 只 支持3.5, 所以我也是自己做的!
    2009年7月10日 16:52
  • 那就 自己做 3.5 的组件咯!

    我现在要用到的系统是 需要支持 3.5 SP1 包的!  WES2009 只 支持3.5, 所以我也是自己做的!

    老大! 自己能做吗?
    三界不住,六尘不染
    2009年7月11日 9:00
  • XPE 用的SP3 只有CTP版本(不是正式版)
    你可以尝试将WES的SP3 包导入(不建议这样做)
    最好还是等微软出。
    2009年7月12日 11:16
    版主
  • 当然可以做啊!我的 3.5 SP1 就是自己做的!
    如果你需要,我可以 和你交流一下怎么做!呵呵!
    2009年7月13日 1:15