none
vs2010中文旗舰版无法选择.net4.0 RRS feed

  • 常规讨论

  • 问题如图所示:


    可以选择2.0 3.0 3.5的版本,但是4.0的版本却没有了。

    4.0版本让你已经安装成功。之前可以用。安装过sql2005,全部没显示了,打过net 3.5 sp1后可以选择2.0 3.0 3.5的版本,就是现在这样。但是4.0的版本不见了。

    • 已更改类型 ChiYauModerator 2012年4月14日 22:59 還沒有找到解決方法...希望大家可以好好討論解決方法
    2011年9月15日 8:09

全部回复