none
sps的配置问题 RRS feed

  • 问题

  •  

    请问一下,我的系统是windows XP,VS2005是中文版的,我安装这个sharepoint.exe的时候提示本产品要求安装Windows Server 2003 sp1.是不是windows XP不能装sharepoint.exe这个.谢谢
    2008年1月14日 1:09

答案

  • sharepoint service 2.0\3.0或者sharepoint server 2003\2007都要求Windows Server 2003或更高版本的操作系统的。

    这个在安装文档里面都有写。

    2008年1月14日 7:49
    版主