locked
oob自动更新问题 RRS feed

  • 问题

  • 我使用oob进行自动更新的时候为什么会出现“此平台上不支持操作。”这个错误?

    用的是sl5

    2012年3月8日 8:23

答案