none
系统更新引发的问题,现在网页不支持winsock控件的Remotehost属性. RRS feed

  • 问题

  • 在IE7.0上,现在无法使用winsock控件,网页无法支持其属性remotehost?,但vb6.0还是可以使用winsock控件的.我卸载IE7.0后,WEB程序就可以使用WINSOCK控件啦,我的系统是winxp.
    还有在win2000系统中,浏览器为IE6.0,昨天安装微软更新包后,也出现上面问题,我想请教各位,是哪个更新包的问题?
    谢谢!!
    2009年5月21日 5:58

答案

全部回复