none
请问SQL2008装在虚拟机上(WIN2003企业版SP1),无法安装,提示“最低操作系统版本不符合要求”,怎么解决呢??? RRS feed

  • 问题

  • 请问SQL2008装在虚拟机上(WIN2003企业版SP1),无法安装,提示“最低操作系统版本不符合要求”,怎么解决呢???
    2009年12月1日 2:52

答案