none
我用的vs2010,但是msdn 用的2008,没什么大关系吧? RRS feed

答案

  • 2008 年版的 MSDN,.NET Framework 只有到 3.5,如果你需要 .NET 4.0 的文件,就需要上網查。

    若沒有用到 .NET 4.0 的東西,那就沒什麼關係。


    小朱的技術隨手寫:http://www.dotblogs.com.tw/regionbbs/
    雲端學堂Facebook: http://www.facebook.com/studyazure
    2011年12月7日 14:35