none
sql2008 安装在winsvr2012上无法安装怎么解决 RRS feed

  • 问题

  • sql svr 2008 r2 标准版的产品装在 winsvr 2012 数据中心版上的时候  提示 .net 3.5的错误 是为什么 有什么办法解决么?

    2013年1月10日 3:13

全部回复