none
vsts 2008不能装上vs2008 sp1补丁 RRS feed

  • 问题

  • vsts 2008不能装上vs2008 sp1补丁,我在网上查了查,说team suit没有对应的sp1补丁。我也尝试使用对应语言版本的vs2008 sp1补丁安装,但是不能安装,请问怎样才能将vs2008升级到与pro vs2008对应的sp1版本呢,谢谢各位
    2010年4月9日 10:43

答案