none
.netFramework3.5安装问题 RRS feed

  • 问题

  • 我的window server2003上已经安装了.netframework2.0,并以部署了一些2.0的网站,但是现在要安装.netframework3.5的网站,当我装上3.5是,以前的2.0网站不可用了,这是怎么回事?谢谢关注
    2010年5月10日 9:21

答案

全部回复