none
创建的项目的目标框架只能选择3.1以下,高版本的不能选 但是导入的项目可以选择 RRS feed

全部回复

  • TheOneF,

    你好,你的问题可能是由于未将Visual Studio升级到更高版本导致的。

    如果你想创建.net 5.0的项目,您需要更新到Visual Studio 2019 V16.6,甚至更高。

     

    希望回复能对您有帮助。

    Best regards,

    Sean

    2020年9月10日 8:55