none
因.NET Framework版本导致不能运行程序的问题 RRS feed

  • 问题

  • 大家好,我遇到一个问题:

    在VS2010中生成程序,目标框架设置为NET Framework 3.5 Client Profile,生成成功后在一个安装了NET Framework 3.5 Client Profile的电脑上运行,却提示需要.NET Framework 3.5 sp1或更高版本,为什么?

    谢谢解答!

    2012年10月10日 6:59

答案