none
win7下运行Framework2.0的软件 RRS feed

  • 问题

  • 我有一个软件需要Framework2.0的支持,在XP下运行一切正常但在WIN7下却不能运行,运行后提示:工具配置信息读取错误。该软件是用Framework2.0编写的。但WIN7又不能直接安装Framework2.0,也没法卸载3.5版的,请问要怎么办?
    2011年1月21日 12:08

答案

全部回复