none
kinect one 适配那些sdk?即 Kinect one 如果不用最新的2.0版本而用1.7或者1.8版本可以吗? RRS feed

  • 问题

  • kinect one 适配那些sdk?即 Kinect one 如果不用最新的2.0版本而用1.7或者1.8版本可以吗?

    题主准备开发 目前电脑Windows 7,32位,有Kinect one。

    2016年1月6日 9:14

全部回复