none
“错误 - 包无法进行更新、相关性或冲突验证” RRS feed

  • 问题

  • 当我用windows phone application deployment 8.1将程序部署到手机时总是提示错误,如标题所示。部署到模拟器上则没问题。windows phone 8.1设备已注册,ipoverusbsvc没问题。无论怎么尝试始终出现这个错误。希望能有大神帮忙解答
    2015年1月13日 12:22

全部回复