none
WinCE6.0设备上无法安装.net compact framework? RRS feed

  • 问题

  • 我现在PC上安装了.NET Compact framework后,将CAB文件拷贝到真机上,可是却不能识别这个格式的文件。请问应该如何为CE6.0的设备安装.net compact framework?由于在build image时,并没有选择.net组件,所以现在不得不安装一个,但是却无法成功,希望有知道的朋友能不予赐教。多谢!

    2010年7月2日 5:50

答案

  • 你好,

    在定制OS的时候,不知道你有没有加入下面这个:

    Core OS | CEBASE | Applications-End User | CAB File Installer/Uninstaller

    这个应该比较关键。


    施炯
    2010年7月5日 7:13