none
win7sp1和vs2010sp1下不能安装sqlserver2008吗? RRS feed

  • 问题

  • win7sp1和vs2010sp1下安装sqlserver2008,总是提示没有安装.net framework3.5,请问怎样能安装上啊?

    不会要卸载vs2010或者卸载win7的sp1吧?谢谢!

    2011年6月14日 16:10

答案

  • 你好

    或者你可以嘗試到"控制台/Control Panel" -> "程式與特性/ ?Program and Feature" ->"Turn Windows Feature On/Off" 入面 去安裝Microsoft.Net Framework 3.5.1 的元件試試看

    Please correct me if my concept is wrong

     


    Chi
    2011年6月15日 4:36
    版主

全部回复